1
vote
2answers
99 views

Can't fetch R updates

since my version of R is not compatible with a package I need for my work I wanted to update it today but received the following error message when trying to download the updates with synaptic: W: ...