3
votes
1answer
624 views

Trying to use multiple Debian repositories

General situation: I need to port a Qt project from MS Visual Studio 2010 to Linux (Debian). In VS 2010 I have Qt v.4.8.1, but in Debian it is Qt v.4.6.1. This difference prevents me from porting, as ...