0
votes
1answer
47 views

Problems installing MELT plug in

I'm trying to install MELT plug-in on my linux machine, and I encounter some errors. Following the readme file, I run: apt-get install gcc-4.7 g++-4.7 make texinfo texi2html autogen gawk apt-get ...
0
votes
2answers
244 views

Plugin support for gcc in RHEL/CentOS?

Is there anyway to enable or install plugin support for gcc in RHEL/CentOS?