0
votes
0answers
117 views

Parallels Plesk10 problem with update/upgrade

I get errors when I would update my Server or install php,mysql... with Plesk... I have debian06 installed. Here the Error that I get when I would install pp10: Operation with the Container ...