5
votes
2answers
920 views

yum require an older version of a package as dependency

I have installed TexLive 2012 via the official site and want to install epydoc which depends on an older version. However, when I try to install epydoc which depends on texlive, I get the below ...