1
vote
1answer
309 views

What ghc package does cabal-install need?

I've just installed cabal to try and get http://dmwit.com/yeganesh/, but on running cabal-install it throws the error: cabal: ghc version >=6.4 is required but it could not be found. Apt-cache ...