1
vote
2answers
1k views

apt-get : no installation candidate for libxul-dev

When I'm installing libxul-dev I end with this error message: $ sudo apt-get install libxul-dev Reading package lists... Done Building dependency tree Reading state information... Done Package ...