1
vote
3answers
1k views

Install ffmpeg 0.7.1-5 from debian package

I downloaded this package for ffmpeg. When I try to install it with command sudo dpkg -i ffmpeg_0.7.1-5_i386.deb it writes this error message: Unpacking ffmpeg (from ffmpeg_0.7.1-5_i386.deb) ... ...