1
vote
0answers
145 views

How do I satisfy the “warnings” Pinax requirement?

I'm trying to build a Pinax virtualenv. I get, on Precise Penguin with 0.7: jonathan@ubuntu:~/Downloads/Pinax-0.7-bundle/scripts$ ./pinax-boot.py ~/virtual New python executable in ...