0
votes
1answer
343 views

Is there a way to use/recompile libgio-2.0 on machine with libc-2.5?

I have a program (JavaFX 2, namely), and one of its binaries (libglass.so) requires libgio-2.0.so.0. The problem is, the system, on which I need to run the app, is quite old and mostly out of my ...