1
vote
2answers
2k views

CentOS 6.3 (kernel 2.6.32-279) & wl-kmod won't compile

I have been trying (unsuccessfully) to compile a Broadcom driver for use on my CentOS laptop. Previously, I had used the instructions located here to compile and it worked flawlessly. Now, I cannot ...