The tag has no usage guidance.

learn more… | top users | synonyms

1
vote
1answer
778 views

Trying to automake gnome-terminal

I am on Fedora 20. I am trying to make gnome-terminal. The automake does not find certain packages. I do not understand why. Here is the part I do not understand. checking which gtk+ version to ...
0
votes
1answer
1k views

automake error: Unescaped left brace in regex is deprecated

After compiling and installing GNU automake 1.15, I get this error whenever I run automake: Unescaped left brace in regex is deprecated, passed through in regex; marked by <-- HERE in m/\${ <-- ...