1
vote
2answers
154 views

Cannot install libevent on CentOS 6.5

I'm on CentOS 6.5. Specifically, I'm running this AMI: Adobe Media Server 5 Extended. I followed these steps: $ sudo yum groupinstall "Development Tools" $ sudo yum install glib2-devel fuse-devel ...
3
votes
1answer
328 views

Install pdflatex via SSH on Amazon EC2 instance

I need to install pdflatex on my Linux powered machine (Amazon EC2 instance, didn't decided yet which distribution would be the best so also feel free to give a hint) because I want to connect ...