0
votes
1answer
183 views

how to patch PKGBUILD to lib32

I installed Poco library on my Arch64 system using AUR. Sources were downloaded, compiled and the package succesfully installed. But now I need to patch the PKGBUILD so that I can compile 32-bit ...