I'm trying to install apt-get install php5-dev but when I run the command
Reading package lists... Done Building dependency tree Reading state information... Done Some packages could not be installed. This may mean that you have requested an impossible situation or if you are using the unstable distribution that some required packages have not yet been created or been moved out of Incoming. The following information may help to resolve the situation: The following packages have unmet dependencies: php5-dev: Depends: autoconf (>= 2.63) but 2.61-8 is to be installed Depends: libtool (>= 2.2) but it is not going to be installed E: Broken packages
How can I solve this situation?