Take the 2-minute tour ×
Unix & Linux Stack Exchange is a question and answer site for users of Linux, FreeBSD and other Un*x-like operating systems.. It's 100% free, no registration required.

I run Alpine across SSH on my phone which has a fairly limited screen size. The only issue that I have is the command list at the bottom takes up valuable screen real estate.

Is there any way that I can turn the command list off (or toggle it)? *

I seem to recall spotting an 'expert mode' type option or start flag that would turn it off, but I've slept since then and my relatively quick searches through the man page and duckduckgo.com have failed to turn up anything useful.

share|improve this question
add comment

1 Answer

up vote 2 down vote accepted
  1. S SETTINGS
  2. C Config
  3. Advanced User Preferences
  4. Disable Keymenu
  5. Press X to toggle
  6. Press E to exit
share|improve this answer
    
Ah! Keymenu! I knew I saw it... just got the wrong name ;) –  Wayne Werner Apr 19 '12 at 18:04
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.